Al grabar aparecen las líneas de desplazamiento en el trabajo

Al grabar en cuero me aparecen las líneas de desplazamiento del laser y no encuentro el parámetro para eliminarlas. Agradeceré la ayuda.

Check your machine configuration. Do you have $32=0? If so, try changing this to $32=1.

Gracias por su respuesta, lamentablemente soy nuevo en este mundo y no me manejo con controles de consola, alguna otra idea?

There are a couple of ways of handling this but let’s try the easier way.

  1. Go to Edit->Machine Settings
  2. First take a backup of your current settings by saving the settings to a file
  3. Look through the list for $32 and review the setting
  4. If it is currently set to 0, change it to 1.
  5. Then push write to make it permanent

Retest and report back here.

This topic was automatically closed 30 days after the last reply. New replies are no longer allowed.