Cutting the loops in letters

I updated to the new software in Lightburn this week and now I cant cut out the “circles” in p,b,d,o, etc… it cuts my outside first and the insides last. Before the update I could put my SVG file in and it automaticly cut the “circles” then the outside. What is wrong and what happened with the update?

Do you have this switch enabled?

If you do, open the Optimization Settings, and make sure this one is on too:


Thank you thank you thank you!!! that worked

This topic was automatically closed 14 days after the last reply. New replies are no longer allowed.