Do not cut areas, which have a filling on top

Hi Folks,

for me works well to create the inital drawing in libre impress or power point. I am exporting a pdf and import it into lightburn.

The green areas are supposed to be filled, which is working fine. But I am looking for a setting which helps to NOT cut the yellow marked (red) lines anymore, because the green shape (oval) is on top of these red lines.

I played around with “optimization settings” but it did not help.

Regards
Thomas

You’ll need to remove those lines. Upload the .lbrn file to see if we can help.

1 Like

This topic was automatically closed 30 days after the last reply. New replies are no longer allowed.