Focus Test Not Working

I have the Z enabled in device settings and restarted lightburn, but every time I try to run the focus tool it tells me to enable z moves, am I missing a setting or is this disabled in marlin?


Edit: After reading some more posts, it looks like maybe this is only supported with DSPs and not GCode right now, any eta on when this feature may be added?

This topic was automatically closed 30 days after the last reply. New replies are no longer allowed.