Less power With LightBurn

Please help.
While I put 100% power in the LightBurn the machine produces about 20%
with LiteFire gives me 100%.

Since you have a 3018, I’m guessing that you’re trying to move faster than the controller is set to allow, and since LightBurn uses the M4 (variable power) command, the controller is reducing the power output because it can’t go as fast as you’ve asked.

Type $$ in the console and hit enter, then look at the settings for $110 and $111 - These are your maximum travel speeds in mm/min for X and Y, and I suspect they’re set quite low.

Then check the things in the “Short version” here on this page: https://github.com/LightBurnSoftware/Documentation/blob/master/CommonGrblSetups.md#common-grbl-setups

Thank you very much for your help.
The setting is at the lowest price.
Coo Line 1.0 /100.0