Start point for laser engraving

I just installed my new mini gerbil and am a new LightBurn user. I am able to connect to the laser (K40) .
With the original controller from k40. the engraving starts in the upper left corner.
With the lightburn the engraving starts in the lower right corner.
How can i change this to the top left corner?

Do you mean that images are scanning from bottom up? Or that the actual output is placed incorrectly?

Images scan from bottom up by default, because most machines exhaust in the rear, and pulling smoke across a fresh cut results in more smoke stuck to the engraving. If you want to change this, change the scan angle from 0 to 180 degrees in the cut layer settings:


Thank you for answering. Iā€™m going to leave it that way.
So that there is no smoke stuck in the engraving.

Regards Harold