Cut Planner Missing

How do I activate the Cut Planner in the Laser tab window. It does not appear within the Laser Tab.

Go to Edit > Settings and disable the ‘Beginner Mode’ switch at the top.

Thanks for the quick reply