I can not enable the fill in the layers ,the fill option does not work

Hello I am a novice and I have searched for youtube and tutorials of the program and I am not able to fill the forms does not equal text that drawings .I have selected the option fill in the layers and are not filled, in none of the options also my ioma is the Spanish and when selecting the idoma does not translate the options of the layers, but I tried with all the options if you could help me attached image, of the problem,I also wanted to know what is the proper speed and the number of passes to cut and engrave wood with a printer Sculfpfun S9 for wood of 5mm, thank you very much

You’re likely going too fast and with too little power.

Try reducing speed to 500 mm/min. Then adjust power higher or continue to adjust speed until you get the desired effect.

This topic was automatically closed 30 days after the last reply. New replies are no longer allowed.