I have imported a .png file and it is treating the lines as objects when it traces around them. How do I fix this?

I tried clicking “fill” but didn’t see anything happen and I’m not sure that’s the solution. TIA

Using “Fill” should indeed fill the area defined by the enclosed shapes. It may not be apparent in the workspace view depending on your settings.

Check in Preview or your view settings in Window->View Style. You can choose between filled and wireframe views there. It may be that you are set to wireframe which I believe is the default.

1 Like

This topic was automatically closed 30 days after the last reply. New replies are no longer allowed.