Issues I am having with 0.9.01

No support at all at this point, but it shouldn’t be long.