Lapping lines in docked images

Hi guys and girls.
Where in Lightburn do I find the setting for “ignore over lapping lines”?
Or whatever its is called. I have some things docked and don’t want to cut twice.
Thanks in advance.

Look at Optimization Settings in Laser window.

Optimization Settings - LightBurn Software Documentation

Thank you.

This topic was automatically closed 30 days after the last reply. New replies are no longer allowed.