No text test material

Hi, sorry but I’m new, basically in the material test I don’t see the texts, I did some research on the forum and I didn’t find or didn’t see the solution :). By viewing the test material configuration screen. Thanks in advance

Hello Giuseppe,

Is possible you need to adjust the text settings
in the material test window, click the blue button at the bottom and you get a new set of settings just for the font

1 Like

wau thank you very much solved, thanks again, I’m new to light burn, and I don’t know what to change, and you were very helpful. Thanks again for your solution