Perforation mode

In the cut setting I have Parameters below shared with cut sub - layers how do I get back to perforation mode

Double-click one of the layers in the ‘Cuts / Layers’ window to expose the ‘Cut Settings Editor’ and set that layer to ‘Line’. That will allow setting ‘Perforation Mode’. :slight_smile:

This topic was automatically closed 30 days after the last reply. New replies are no longer allowed.