Stop M9 from being written to gcode

How do I keep M9 from being written to my gcode? It shows up even if Air Assist is off.

Bumping to the top…

I don’t think there’s any way to turn this off in terms of settings. Would need to be a design change.

This topic was automatically closed 30 days after the last reply. New replies are no longer allowed.