Z/U Axis Bed Won't Go Up, Only Down After Autofocus - How to Disable Z/U End Stop?

HI all,

I have a red and black 60W Ruida laser, and after I use the autofocus feature, I can’t make the bed go up at all, only down. I’m guessing this is some safety feature so you can’t accidentally crash the bed into the laser tip but it’s stopping me from doing a lot of useful things.

First, it stops me from being able to move the laser down (bed up) between passes to be able to cut thicker material cleanly. Second, it would be useful for me to be able to move the focus tip all the way down to just touch the bed in order to help with leveling it.

Is it possible to disable this behavior in the Ruida control panel? On 3D printers this is called disabling the Z end stop, not sure what the exact terminology is on laser cutters.

Thanks!