Color material test on stainless steel

I have an Ortur LU3-20A and searched for a material test to color engrave stainless steel.
I found these on an Ortur YouTube comment,
https://www.youtube.com/redirect?event=comments&redir_token=QUFFLUhqbmZSNnA5ZVl2Q1hkc09MLXJyLS1yXzVpMEl4UXxBQ3Jtc0ttN2hNUmZlcVdfQmxMOUtqRERuNWFrN3FGV3RPT1pZc1JDTjZEM3BTU0xUWEhndnV1STZ4X0FJbl9XbWJWbHZqOUd3VkJLOEdVWUN0RzBGNVJUZkY5NEJqZW5rOGFYaEd4bERjMGZ6WFR5V3VZR1A5aw&q=https%3A%2F%2Fcdn.shopify.com%2Fs%2Ffiles%2F1%2F0503%2F4734%2F4056%2Ffiles%2F20W.zip%3Fv%3D1693280308
I tried to copy the actual photos of the downloaded files but don’t know how to do that.
Can anyone please these files (settings) actually work?
I’ve looked at these settings and am completely confused.
I’ll be 80 years old in 3 weeks but yet still teachable,in small doses.
Thanks,
Tom

1 Like

This is the YouTube video,
https://www.youtube.com/redirect?event=comments&redir_token=QUFFLUhqbmZSNnA5ZVl2Q1hkc09MLXJyLS1yXzVpMEl4UXxBQ3Jtc0ttN2hNUmZlcVdfQmxMOUtqRERuNWFrN3FGV3RPT1pZc1JDTjZEM3BTU0xUWEhndnV1STZ4X0FJbl9XbWJWbHZqOUd3VkJLOEdVWUN0RzBGNVJUZkY5NEJqZW5rOGFYaEd4bERjMGZ6WFR5V3VZR1A5aw&q=https%3A%2F%2Fcdn.shopify.com%2Fs%2Ffiles%2F1%2F0503%2F4734%2F4056%2Ffiles%2F20W.zip%3Fv%3D1693280308

Try this file.
ThaTool_24W-Stainless Steel Color interval test speed3000.lbrn (266.4 KB)

parsec
I tried the file you suggected and it didn’t even mark the ss steel at all.
I ran other tests using a 1" square just to save time.I ran it as slow as 10 ipm/100 constant power and still didn’t mark the ss steel at all.
When I downloaded the file you suggested I got a pop-up window saying that the lightburn version you used was 7. something and that the file might not work with my version (1.6.06) This may have something to do with the file not working?
Also,In the file I showed (above) I saw that there were some values changed and or added in the console.Maybe this has something to do with it not even making a ,ark on the ss steel?
I have to change values in the console as I don’t know how to remove them if something goes wrong.
So,I’m completely lost right now.
Thanks for the suggested file.
Tom

With laser connected to correct com port type $$ in console and copy/paste the entire result here and also copy it to a .txt file, these are your GRBL definitions.
$120 and $121 are the accelerations of the axes.

When you say copy the console copy to a .txt file do you mean to copy it to something like Notepad?
Waiting for connection…

Waiting for connection…

[MSG:25:Info: USB SERIAL STREAM CONNECTED]

Ortur Laser Master 3 Ready!

OLF:211.

OLH:OLM_ESP_PRO_V2.4B.

OLM:GENERAL.

GrblHAL 1.1f [‘$’ or ‘$HELP’ for help]

ok

[ORIGIN:China]

[PRODUCER:ORTUR]

[AUTHOR:LEADIFFER]

[MODEL:Ortur Laser Master 3]

[OLF:211]

[OLH:OLM_ESP_PRO_V2.4B]

[OLM:GENERAL]

[DATE:20230417]

[SN:B9C44F7CF509B9ADA91485B17CF50A45]

[VER:1.1f.20220325:]

[OPT:VNZHS+,63,32767,3,0]

Target buffer size found

[NEWOPT:ENUMS,RT+,HOME,NOPROBE,TC,SED,UD,CLU,WIFI,FTP,TMC=7,SD,ITG,GT,YRR]

[FIRMWARE:grblHAL]

[NVS STORAGE:*FLASH]

[DRIVER:ESP32-S2]

[DRIVER VERSION:220327]

[DRIVER OPTIONS:GIT-NOTFOUND]

[BOARD:Ortur Laser Master 3]

[TYPE:OLM3]

[CLUSTER:16]

Cluster size found

[WIFI MAC:70:04:1D:FB:2C:1A]

[IP:192.168.5.1]

[PLUGIN:Power Detecter v1.0]

[PLUGIN:Power Control v1.0]

[PLUGIN:gyroscope sensor v1.0]

[PLUGIN:Trinamic v0.09]

[PLUGIN:SDCARD v1.05]

[PLUGIN:ITG STREAM v1.00]

[PLUGIN:ESP32 WebUI v0.03]

[PLUGIN:GADGET v1.00]

[PLUGIN:YRR v1.00]

ok

Homing

<Home|MPos:0.000,0.000,0.000|Bf:63,32767|FS:0,0|CL:0,0|PS:2,0|VA:23900,16|Ov:100,100,100|A:SFM|H:1,7>

<Home|MPos:0.000,0.000,0.000|Bf:63,32767|FS:1131,0|CL:0,0|PS:2,0|VA:23872,11|A:SFM>

ok

Project loaded in 18 milliseconds

$$

$0=5.0

$1=100

$2=0

$3=1

$4=7

$5=0

$7=0

$10=2047

$11=0.050

$12=0.002

$13=0

$14=0

$15=3

$16=1

$17=4

$18=0

$20=1

$21=0

$22=1

$23=7

$24=600.0

$25=800.0

$26=100

$27=1.000

$28=0.100

$29=0.0

$30=1000.000

$31=0.000

$32=1

$33=2000.0

$34=0.0

$35=0.0

$36=100.0

$37=0

$39=1

$40=1

$41=0

$42=1

$43=1

$44=3

$45=0

$46=0

$56=1.0

$57=1800.0

$58=395.0

$59=6000.0

$60=0

$61=1

$62=0

$63=3

$64=0

$70=31

$73=3

$74=Tenda_0A6450

$75=

$76=OLM3_AP_2C1A

$77=12345678

$100=100.000

$101=100.000

$102=100.000

$110=20040.000

$111=20040.000

$112=600.000

$120=2000.000

$121=1800.000

$122=200.000

$130=400.000

$131=400.000

$132=100.000

$140=600

$141=1000

$142=800

$150=16

$151=16

$152=16

$160=0.000

$161=0.000

$162=0.000

$180=20040.000

$181=14028.000

$182=600.000

$200=65.0

$201=50.0

$202=60.0

$210=100

$211=100

$212=100

$220=50.0

$221=60.0

$222=60.0

$270=115200

$271=115200

$272=115200

$300=OLM3_STA_2C1A

$301=1

$302=192.168.5.1

$303=192.168.5.1

$304=255.255.255.0

$305=23

$306=80

$307=81

$308=21

$310=OLM3_AP_2C1A

$312=192.168.5.1

$313=192.168.5.1

$314=255.255.255.0

$330=admin

$331=user

$332=255

$339=3

$341=0

$342=30.0

$343=30.0

$344=180.0

$345=200.0

$384=0

$392=5.0

$393=3.0

$600=0

$601=5

$602=0

$603=5.0

$604=6.0

$605=1

$606=1

$607=0

$608=1

$609=1.000

$610=0

$611=0

$612=1

$613=14407

$614=0

$615=api.ortur.cn

$616=0

$617=0

$622=111

ok

Sorry, I’ve been very busy

Yes, it can be Notepad, it’s just to keep a backup of your controller settings.
Ok, I have a test file according to the photos.

Download Ortur_stainless_color.lbmt.txt (1.2 KB)

This job lasts more than 3 hours(in my machine)
After download you have to remove .txt and get

Ortur_stainless_color.lbmt

On Lightburn console type :

  • $120=500 enter
  • $121=500 enter

Go to Lightburn Laser Tools , and select Material Test and then select the icon to Import preset(s)
material_test_import

Open the downloaded file Ortur_stainless_color.lbmt

Select Ortur_stainless_Color
Ortur

Click Edit Material Setting and check your Layer settings

Do a preview and check Estimated time


Click start

After job ends
Revert settings back, on Lightburn console type :

  • $120=2000 enter
  • $121=1800 enter

Before you may try this file with only 2 columns

Stainless Steel Collor interval test speed900.lbrn (179.1 KB)

Thank you so much again.
I’ve been sick for the past 3 days but I’m “semi” back now.
I will try to do what you have told me.
Wish me a lot of luck.
Tom

I ras 2 tests.One was very short,20 minuets and not a mark on the metal
I ran a second test of the entire file but made the squares smaller to shorten the total time.I ran that only 1 pass as I didn’t see anymarkings onthe metal.
Waiting for connection…

ok

[ORIGIN:China]

[PRODUCER:ORTUR]

[AUTHOR:LEADIFFER]

[MODEL:Ortur Laser Master 3]

[OLF:211]

[OLH:OLM_ESP_PRO_V2.4B]

[OLM:GENERAL]

[DATE:20230417]

[SN:B9C44F7CF509B9ADA91485B17CF50A45]

[VER:1.1f.20220325:]

[OPT:VNZHS+,63,32767,3,0]

Target buffer size found

[NEWOPT:ENUMS,RT+,HOME,NOPROBE,TC,SED,UD,CLU,WIFI,FTP,TMC=7,SD,ITG,GT,YRR]

[FIRMWARE:grblHAL]

[NVS STORAGE:*FLASH]

[DRIVER:ESP32-S2]

[DRIVER VERSION:220327]

[DRIVER OPTIONS:GIT-NOTFOUND]

[BOARD:Ortur Laser Master 3]

[TYPE:OLM3]

[CLUSTER:16]

Cluster size found

[WIFI MAC:70:04:1D:FB:2C:1A]

[IP:192.168.5.1]

[PLUGIN:Power Detecter v1.0]

[PLUGIN:Power Control v1.0]

[PLUGIN:gyroscope sensor v1.0]

[PLUGIN:Trinamic v0.09]

[PLUGIN:SDCARD v1.05]

[PLUGIN:ITG STREAM v1.00]

[PLUGIN:ESP32 WebUI v0.03]

[PLUGIN:GADGET v1.00]

[PLUGIN:YRR v1.00]

ok

Homing

<Home|MPos:0.000,0.000,0.000|Bf:63,32767|FS:0,0|CL:0,0|PS:2,0|VA:23921,13|H:1,7>

[MSG:25:Info: USB SERIAL STREAM CONNECTED]

Ortur Laser Master 3 Ready!

OLF:211.

OLH:OLM_ESP_PRO_V2.4B.

OLM:GENERAL.

GrblHAL 1.1f [‘$’ or ‘$HELP’ for help]

<Home|MPos:0.000,0.000,0.000|Bf:63,32767|FS:1131,0|CL:0,0|PS:2,0|VA:23900,16|Ov:100,100,100|A:SFM>

ok

$$

$0=5.0

$1=100

$2=0

$3=1

$4=7

$5=0

$7=0

$10=2047

$11=0.050

$12=0.002

$13=0

$14=0

$15=3

$16=1

$17=4

$18=0

$20=1

$21=0

$22=1

$23=7

$24=600.0

$25=800.0

$26=100

$27=1.000

$28=0.100

$29=0.0

$30=1000.000

$31=0.000

$32=1

$33=2000.0

$34=0.0

$35=0.0

$36=100.0

$37=0

$39=1

$40=1

$41=0

$42=1

$43=1

$44=3

$45=0

$46=0

$56=1.0

$57=1800.0

$58=395.0

$59=6000.0

$60=0

$61=1

$62=0

$63=3

$64=0

$70=31

$73=3

$74=Tenda_0A6450

$75=

$76=OLM3_AP_2C1A

$77=12345678

$100=100.000

$101=100.000

$102=100.000

$110=20040.000

$111=20040.000

$112=600.000

$120=500.000

$121=500.000

$122=200.000

$130=400.000

$131=400.000

$132=100.000

$140=600

$141=1000

$142=800

$150=16

$151=16

$152=16

$160=0.000

$161=0.000

$162=0.000

$180=20040.000

$181=14028.000

$182=600.000

$200=65.0

$201=50.0

$202=60.0

$210=100

$211=100

$212=100

$220=50.0

$221=60.0

$222=60.0

$270=115200

$271=115200

$272=115200

$300=OLM3_STA_2C1A

$301=1

$302=192.168.5.1

$303=192.168.5.1

$304=255.255.255.0

$305=23

$306=80

$307=81

$308=21

$310=OLM3_AP_2C1A

$312=192.168.5.1

$313=192.168.5.1

$314=255.255.255.0

$330=admin

$331=user

$332=255

$339=3

$341=0

$342=30.0

$343=30.0

$344=180.0

$345=200.0

$384=0

$392=5.0

$393=3.0

$600=0

$601=5

$602=0

$603=5.0

$604=6.0

$605=1

$606=1

$607=0

$608=1

$609=1.000

$610=0

$611=0

$612=1

$613=14407

$614=0

$615=api.ortur.cn

$616=0

$617=0

$622=111

ok

<Idle|MPos:0.000,0.000,0.000|Bf:63,32767|FS:0,0|CL:0,0|PS:2,0|VA:23914,19|H:1,7>

ok

Starting stream

Stream completed in 0:22

<Idle|MPos:185.660,164.770,0.000|Bf:63,32767|FS:0,0|CL:0,0|PS:2,0|VA:23914,133|A:SFM>

ok

[GC:G0 G54 G17 G20 G90 G94 G49 G98 G50 M5 M9 T0 F550 S20.]

Starting stream

Stream completed in 0:21

Starting stream

Layer

Layer

Layer

Layer

Layer

Layer

Layer

Layer

Layer

Layer

Layer

Layer

Layer

Layer

Layer

Layer

Layer

Layer

Layer

Layer

Layer

Layer

Stream completed in 34:01

<Idle|MPos:0.000,0.000,0.000|Bf:63,32767|FS:0,0|CL:0,0|PS:2,0|WCO:0.000,0.000,0.000|VA:23977,13|A:SFM>

ok

[GC:G1 G54 G17 G20 G90 G94 G49 G98 G50 M5 M9 T0 F2999 S0.]

Starting stream

Stream completed in 0:04

ALARM:3

Reset while in motion. Grbl cannot guarantee position. Lost steps are likely. Re-homing is highly recommended.

ok

Ortur Laser Master 3 Ready!

OLF:211.

OLH:OLM_ESP_PRO_V2.4B.

OLM:GENERAL.

GrblHAL 1.1f [‘$’ or ‘$HELP’ for help]

[MSG:‘$H’|‘$X’ to unlock]

error:9

G-code locked out during alarm or jog state.

[MSG:3:Warning: Caution: Unlocked]

ok

Ortur Laser Master 3 Ready!

OLF:211.

OLH:OLM_ESP_PRO_V2.4B.

OLM:GENERAL.

GrblHAL 1.1f [‘$’ or ‘$HELP’ for help]

<Home|MPos:308.340,264.770,0.000|Bf:63,32767|FS:0,0|CL:0,0|PS:2,0|VA:23970,10|Ov:100,100,100|A:SFM>

[GC:G0 G54 G17 G21 G90 G94 G49 G98 G50 M5 M9 T0 F0 S0.]

<Home|MPos:0.000,0.000,0.000|Bf:63,32767|FS:1131,0|CL:0,0|PS:2,0|VA:23970,23|A:SFM>

<Home|MPos:-39.820,-39.820,0.000|Bf:63,32767|FS:1131,0|CL:0,0|PS:2,0>

<Home|MPos:-79.830,-79.830,0.000|Bf:63,32767|FS:1131,0|CL:0,0|PS:2,0>

<Home|MPos:-119.850,-119.850,0.000|Bf:63,32767|FS:1131,0|CL:0,0|PS:2,0>

<Home|MPos:-159.860,-159.860,0.000|Bf:63,32767|FS:1131,0|CL:0,0|PS:2,0>

<Home|MPos:-199.870,-199.870,0.000|Bf:63,32767|FS:1131,0|CL:0,0|PS:2,0>

<Home|MPos:-239.890,-239.890,0.000|Bf:63,32767|FS:1131,0|CL:0,0|PS:2,0>

<Home|MPos:-279.890,-279.890,0.000|Bf:63,32767|FS:1131,0|CL:0,0|PS:2,0>

<Home|MPos:-319.880,-319.880,0.000|Bf:63,32767|FS:1131,0|CL:0,0|PS:2,0>

<Home|MPos:-359.870,-359.870,0.000|Bf:63,32767|FS:1131,0|CL:0,0|PS:2,0>

ok

Project loaded in 12 milliseconds

<Idle|MPos:0.000,0.000,0.000|Bf:63,32767|FS:0,0|CL:0,0|PS:2,0|VA:23963,15|H:1,7>

ok

Starting stream

Stream completed in 0:23

<Idle|MPos:177.280,172.020,0.000|Bf:63,32767|FS:0,0|CL:0,0|PS:2,0|VA:23928,152|A:SFM>

ok

[GC:G0 G54 G17 G20 G90 G94 G49 G98 G50 M5 M9 T0 F550 S20.]

Starting stream

Stream completed in 0:28

Starting stream

Layer

Layer

Layer

Layer

Layer

Layer

Layer

Layer

Layer

Layer

Layer

Layer

Layer

Layer

Layer

Layer

Layer

Layer

Layer

Layer

Layer

Layer

Layer

Layer

Layer

Layer

Layer

Layer

Layer

Layer

Layer

Layer

Layer

Layer

Layer

Layer

Layer

Layer

Layer

Layer

Layer

Layer

Layer

Layer

Layer

Layer

Layer

Layer

Layer

Layer

Layer

Layer

Layer

Layer

Layer

Layer

Layer

Layer

Layer

Layer

Layer

Layer

Layer

Layer

Layer

Layer

Layer

Layer

Layer

Job halted

Stream completed in 1:29:20

ok

ok

ALARM:3

Reset while in motion. Grbl cannot guarantee position. Lost steps are likely. Re-homing is highly recommended.

ok

Ortur Laser Master 3 Ready!

OLF:211.

OLH:OLM_ESP_PRO_V2.4B.

OLM:GENERAL.

GrblHAL 1.1f [‘$’ or ‘$HELP’ for help]

[MSG:‘$H’|‘$X’ to unlock]

error:9

G-code locked out during alarm or jog state.

[MSG:3:Warning: Caution: Unlocked]

ok

I ran 2 more tests today.
First was with values 120 and 121 changes as suggested.
Speed 300 amn1000 at 100% power on 1/4" squares set on fill.
Second test was with values 120 and 121 set back to original settings.
Neither test even showed the slightest markings onthe stainless steel.
I ran 1 more test at 10 inches/min at 100% power on a 1/8" square set on fill.Still nothing.
I took the laser module off and this is what I found,


Even the air assist port was clogged.
I cleaned everything and quit for today.
I hope to try again tomorrow.

I hope you`re feeling better.
Is the air-assist malfunctioning?
Is the air pump near the laser? Sucking air with dust?
Are you using 304 stainless steel?

Feeling much better,thanks.
Yes the air assist is near to the engraver but I haven’t done much engraving at all with this new machine as I spemd most of my time in my small/hobby woodshop.
The stainless may be either 308,304 or even 316. I suspect it’s either 308 or 304 though. My sone used to have a sheet metal shop in my basement and I saved all of the scrap pieces of ss so I don’t know what type it is that I’m using here.
Thank you for you intreest and help,
Tom

What about the thickness of the stainless steel? Try <2mm. I forgot to ask in the previous post.
Why is the module so dirty?
Is there air coming out of the air-assist port? If you need to clean the air pump, check at the end of this link.
I’ve seen some Ortur videos, it looks easy, but I don’t know if any settings are missing, it looks like we’ve checked everything (Myself, on a different machine, don’t get all the colors as they say).
Do you often get these GRBL errors? ( ALARM:3 error:9 )
.
These 2 two squares, at least, should make a dark engrave
_SS_2_squares.lbrn2 (35.2 KB)

I have a fiber and I’ve found that the color process varies in a wider range varying the interval.

You’re heating this up, not melting or burning anything, so I doubt you’d need air assist and that may be detrimental to the process. The debris on the laser module doesn’t look like any kind of metallic debris, looks organic.

This is a stainless dog tag, I’m varying speed and interval.

The type of metal makes a lot of difference, along with thickness, especially with lower wattage machines and visible light.

You might do better with Titanium, it produces a wider color range. If you have random types of metal around and don’t know what they are, your color response will change with a change in the material…

Change in metal type, change in settings… Sometimes you change the size of the area, the color changes…

Good luck

:smile_cat:

1 Like

[quote=“parsec, post:13, topic:136320, full:true”]
What about the thickness of the stainless steel? Try <2mm. I forgot to ask in the previous post.
Why is the module so dirty?
Is there air coming out of the air-assist port? If you need to clean the air pump, check at the end of this link .
I’ve seen some Ortur videos, it looks easy, but I don’t know if any settings are missing, it looks like we’ve checked everything (Myself, on a different machine, don’t get all the colors as they say).
Do you often get these GRBL errors? ( ALARM:3 error:9 )
.
These 2 two squares, at least, should make a dark engrave
_SS_2_squares.lbrn2 (35.2 KB)
[/quote What about the thickness of the stainless steel? Try <2mm. I forgot to ask in the previous post.
Why is the module so dirty?
Is there air coming out of the air-assist port? If you need to clean the air pump, check at the end of this link .
I’ve seen some Ortur videos, it looks easy, but I don’t know if any settings are missing, it looks like we’ve checked everything (Myself, on a different machine, don’t get all the colors as they say).
Do you often get these GRBL errors? ( ALARM:3 error:9 )
.
These 2 two squares, at least, should make a dark engrave
_SS_2_squares.lbrn2 (35.2 KB)]
I am using material that is almost .0125" thick and that looks like a huge problem.I will find much thinner material.
I believe the moduel got that dirty when I first ran it trying to engave deep enough for a 2" x 4" engraving. I now know that I shouldn’t have done that and have cleaned the lens and everything that was dirty.
I just sent an email to Ortur support asking how to clean the air port (s) inside of the moduel.The pump is working fine and I have aiir through the hose but not at the laser tip.
I don’t know anything about the alarms or even how and or where to find them? I assume they show up in the console but when?
I will download the 2 squares you sent and give it a try.
Something that I don’t like is that when you have the material test page open,there is no way to home the machine unless you close out the material test page. I always home the machine before I start a project so this is a problem for me,and maybe others too?
Thank you again,
Tom

I just ran txhe test with 2 squares and finally got some results!


Then I ran this test and got even better results,


I am certain that this ss is 316 and it’s much thinner then the other pieces I did tests on.
The test buckled the metal quite a bit but I guess that’s expected?
My problem I that I don’t know how to “read” this material test to duplicate the row with the 7 colors?Can you please help me with this?
Thanks ever so much for sticking with a senior man who is in way over his head with all of this. You guys are fantastic teachers!

Age is just a number, nowadays we don’t get older, we just gain more experience. And we learn from each other. What is the meaning of life?

Back to the point:

Finally we have color.
We are using the laser to heat the stainless steel (so with a lot of thickness and with our weak diode lasers it doesn’t work, the metal dissipates the heat supplied), by varying certain parameters that we more or less control (power, speed, interval), films of colored or colorless oxides are formed on the surface.
It’s normal for the material to deform, we’re creating tensions at various points.
.
In the test do not need to change the power, we are not burning at 100% and after it is not a direct read (let`s say you want a burn with your 45% settings, as you changed to 95% power in Cuts/layers in reality what produced your 45% was (45x95/100=42.5%power), so keep the 100% value).
.
.

  • Example: You`ll want to fill a shape with the marked color

  • image

    1. Select the layer of your shape
    1. Edit layer settings
    1. Select fill, constant power mode and input 400mm/m 40% power and 0.02 line interval
  • . And you would get more or less the same color…

With a similar piece of stainless steel I would try again the 3000mm/m file because if we reduce speed the job takes more time
Ortur_LU3_20A_SS_Color_interval_test_3000mm-m.lbrn (721.5 KB)
Ortur_LU3_20A_SS_Color_interval_test_900mm-m.lbrn2 (366.1 KB)
Ortur_LU3_20A_SS_Color_interval_test_600mm-m.lbrn2 (389.6 KB)
The above files have 3 tests with 2 more power columns each (1 full and 2 split jobs)
.
For me this is more or less an English exercise, I hope I`ve explained well or at least you could understand what I mean to. :slightly_smiling_face:

You explained it very well but I’m a little confused.
How do you know to run at 400mm/min
I’m confused with the power settings.

Some places where we can change settings on Lightburn.


.
Some places where we can select layer and then change speed

.
I’d recommend reading the LightBurn Documentation though, lots of useful information there with a section for beginners,

thank you again,
I know how to do all of the above you posted,how to change speeds and percentage of power.
What I am asking is how did you know to set the machine at 400mm/min?
image
On this material test I can see that the “blue” layer is layer 0.02…
But on the very top of the test it says,
Machine:Tha Tool 23 W
Power:100% Speed 3000mm/MIN
I can see on the bottom that the power on layer 2 is at 40%,this I understand but the speed you suggested is 400mm/min and I don’t understand how you came to that result when On the top it says 3000mm/min?
Also,Some time ago you told me to change values
$120=500
$121=500
I changed them back to the original values of:
$120=2000
$121=1800
I ran the last 3 tests with the normal values and not the edited values yet I’m getting pretty good results.
Would I get better results if I change those values to the edited values,
$120=500
$121=500
I’m sorry for bothering you with all of these basic questions and I thank you for taking interest in me and my old brain.
Tom